Witaj na forum 306team!


Aby wejść do panelu należy się zalogować!
Zarejestruj się lub

Logowanie

Regulamin

1.Nieznajomosc regulaminu nie usprawiedliwia nieprzestrzegania go.
2. Podpis moze miec wysokosc maksymalnie 10 linii tekstu, moze byc to tez obrazek/obrazki.
3. Przed zalozeniem nowego tematu skorzystaj z opcji 'szukaj'.
4. Avatar nie moze zawierac tresci erotycznych lub pornograficznych.
5. Forum to miejsce publiczne, wyrazaj sie kulturalnie i zgodnie z regulami jezyka polskiego.
Nasz portal!


Pobierz cały temat  Poprzedni temat «» Następny temat
przoblem ze swiatłami tylnimi
Autor Wiadomość
Sheriff306 
Nowicjusz


Auto: peugeot 306
Silnik: 1.6i TU5JP/Z (NFZ)
Wiek: 29
Dołączył: 22 Maj 2010
Posty: 6





  Wysłany: 2010-05-22, 10:16 Pobierz post   przoblem ze swiatłami tylnimi

mam problem jak naciskam pedał hamulca to podświetla ma się deska rozdzielcza przygasa zegarek żarówki w tylnej prawej lampie żarzą się wszystkie i potopiło mi wtyczkę do lampy. gdzie szukać zwarcia albo co może być przyczyną zwarcia??? ;(
Postaw piwo autorowi tego posta
 
 
     
*Bartosz24 
Zarząd



Auto: Peugeot 306 XS
Silnik: 2.0 HDi DW10
Wiek: 30
Dołączył: 20 Sie 2009
Posty: 2605
Otrzymał 411 piw(a)
Skąd: Zator Małopolska





Wysłany: 2010-05-22, 10:38 Pobierz post   

Sheriff306 napisał/a:
potopiło mi wtyczkę do lampy
już sobie odpowiedziałeś
_________________
…a ja cie moim peugeotem rucham niczym dzika kuna w agrescie..."

-> -> MY--306 <- <-


-> -> Fanpage <- <-
Postaw piwo autorowi tego posta
 
     
Sheriff306 
Nowicjusz


Auto: peugeot 306
Silnik: 1.6i TU5JP/Z (NFZ)
Wiek: 29
Dołączył: 22 Maj 2010
Posty: 6





Wysłany: 2010-05-22, 10:50 Pobierz post   

tak ale jak kupiłem ten samochód to juz był ten problem z pszygasaniem zegarka i z zapalaniem sie deski ale wtyczka była jeszcze cała bo wymieniałem żarówki w lampie z tyłu i po tygodniu zauważyłem że lampa nie świeci normalnie tylko żarzą sie wszystkie żarówki tak samo wyjąłem wtyczke i były potopione piny pierwszy od masy i ósmy nie wiem od czego...
Postaw piwo autorowi tego posta
 
 
     
#Asior 
ModTeam



Auto: Mitsubishi Outlander II z wirusem
Silnik: inny
Wiek: 29
Dołączył: 03 Wrz 2008
Posty: 3140
Otrzymał 777 piw(a)
Skąd: Wronki





Wysłany: 2010-05-22, 11:28 Pobierz post   

Na moje to masz zawrę gdzieś przy lampie, konkretnie między przewodami od stopu a resztą.... jak idzie impuls do STOPU to inne kable dostają napięcie i zaczyna się choinka.

na moje: odepnij wtyczkę od lampy, zobacz czy nie ma zwary i sprawdź czy na odpiętej wtyczce jak depniesz w hamulec to tez wszystko przygasa...
_________________
NIE MA OGNIA BEZ DYMU !!!

WOLĘ PCHAĆ MITSUBISHI NIŻ JEŹDZIĆ GOLFEM !!!
Postaw piwo autorowi tego posta
 
 
     
Sheriff306 
Nowicjusz


Auto: peugeot 306
Silnik: 1.6i TU5JP/Z (NFZ)
Wiek: 29
Dołączył: 22 Maj 2010
Posty: 6





Wysłany: 2010-05-22, 11:47 Pobierz post   

no wlasnie odpiąłem wtyczke od lampy sprawdzałem ją i nigdzie nie ma zwarcia na kablach przy depnięciu na pedał nic nie przygasa ale co jest najlepsze to na ścieszkach w lampie też nie ma najmniejszego zwarcia dodatkowo poczyściłem wszystkie ścieżki i jak podłączyłem lampe spowrotem to zwarcie się pokazało...
Postaw piwo autorowi tego posta
 
 
     
#Asior 
ModTeam



Auto: Mitsubishi Outlander II z wirusem
Silnik: inny
Wiek: 29
Dołączył: 03 Wrz 2008
Posty: 3140
Otrzymał 777 piw(a)
Skąd: Wronki





Wysłany: 2010-05-22, 11:49 Pobierz post   

Sheriff306 napisał/a:
no wlasnie odpiąłem wtyczke od lampy sprawdzałem ją i nigdzie nie ma zwarcia na kablach przy depnięciu na pedał nic nie przygasa ale co jest najlepsze to na ścieszkach w lampie też nie ma najmniejszego zwarcia dodatkowo poczyściłem wszystkie ścieżki i jak podłączyłem lampe spowrotem to zwarcie się pokazało...


masz dobrą masę na 100% ? wyjmij żarówki i wdepnij hamulec. Może trzonek żarówki ma jakąś zwarę (choć to mało prawdopodobne).
_________________
NIE MA OGNIA BEZ DYMU !!!

WOLĘ PCHAĆ MITSUBISHI NIŻ JEŹDZIĆ GOLFEM !!!
Postaw piwo autorowi tego posta
 
 
     
kemot_t 
Aktywny forumowicz



Auto: Peugeot 307
Silnik: inny
Dołączył: 23 Lis 2008
Posty: 362
Otrzymał 58 piw(a)
Skąd: Przemyśl





Wysłany: 2010-05-22, 11:55 Pobierz post   

ja kiedyś u siebie miałem zwarcie na kablach od podświetlenia tablicy rejestracyjnej. Tłumik trochę je przygrzał i robiły zwarcie ale objawy były trochę inne ale zawsze możesz to sprawdzić xD
Postaw piwo autorowi tego posta
 
     
#Asior 
ModTeam



Auto: Mitsubishi Outlander II z wirusem
Silnik: inny
Wiek: 29
Dołączył: 03 Wrz 2008
Posty: 3140
Otrzymał 777 piw(a)
Skąd: Wronki





Wysłany: 2010-05-22, 11:57 Pobierz post   

kemot_t napisał/a:
ja kiedyś u siebie miałem zwarcie na kablach od podświetlenia tablicy rejestracyjnej. Tłumik trochę je przygrzał i robiły zwarcie ale objawy były trochę inne ale zawsze możesz to sprawdzić xD


przecież napisał:

Cytat:
no wlasnie odpiąłem wtyczke od lampy sprawdzałem ją i nigdzie nie ma zwarcia na kablach przy depnięciu na pedał nic nie przygasa


czyli wg mnie zwarcie jest gdzieś w lampie....
chyba, że pod obciążeniem gdzieś po drodze coś świruje....
_________________
NIE MA OGNIA BEZ DYMU !!!

WOLĘ PCHAĆ MITSUBISHI NIŻ JEŹDZIĆ GOLFEM !!!
Postaw piwo autorowi tego posta
 
 
     
Sheriff306 
Nowicjusz


Auto: peugeot 306
Silnik: 1.6i TU5JP/Z (NFZ)
Wiek: 29
Dołączył: 22 Maj 2010
Posty: 6





Wysłany: 2010-05-22, 12:01 Pobierz post   

a jak będzie problem z masą to co mógłbym z tym zrobić mogę jakoś w inny sposób masę podpiąć?? bo właśnie stopił się we wtyczce pin od masy i od czegoś co nie jest wogóle do niczego podłączone...

[ Dodano: 2010-05-22, 13:04 ]
własnie jak pisałem wcześniej lampe też sprawdzałem i nie ma na niej zwarcia a jeżeli pod obciążeniem coś wariuje to jak to sprawdzić i gdzie wtedy szukać problemu???

[ Dodano: 2010-05-22, 13:08 ]
a może kolega kemot_t ma racje moze gdzieś jest zwarcie przez odkryte kable bo jak badały te deszcze to przy wlączaniu świateł spadała mi wskazówka obrotomierza do zera a przestało sie to dziać od kiedy sucho się zrobiło może wilgoć gdzieś włazi w kable i robi zwarcie ale gdzie tego szukac??
Postaw piwo autorowi tego posta
 
 
     
Sheriff306 
Nowicjusz


Auto: peugeot 306
Silnik: 1.6i TU5JP/Z (NFZ)
Wiek: 29
Dołączył: 22 Maj 2010
Posty: 6





Wysłany: 2010-05-23, 00:35 Pobierz post   

szanowni koledzy, usterka usunięta!!! okazała się głupia drobna usterka.blaszki zwierające we wtyczce z biegiem czasu się porozginały i przepływ prądu był za mały przez zły styk co przy jeździe po dziurach skutkowało zwarciem i okopceniem wtyczki przy lampie...serdeczne dzięki wszystkim za pomoc...
Postaw piwo autorowi tego posta
 
 
     
*Bartosz24 
Zarząd



Auto: Peugeot 306 XS
Silnik: 2.0 HDi DW10
Wiek: 30
Dołączył: 20 Sie 2009
Posty: 2605
Otrzymał 411 piw(a)
Skąd: Zator Małopolska





Wysłany: 2010-05-23, 09:57 Pobierz post   

Bartosz24 napisał/a:
Sheriff306 napisał/a:
potopiło mi wtyczkę do lampy
już sobie odpowiedziałeś


Przecież pisałem że wtyczka
_________________
…a ja cie moim peugeotem rucham niczym dzika kuna w agrescie..."

-> -> MY--306 <- <-


-> -> Fanpage <- <-
Postaw piwo autorowi tego posta
 
     
Wyświetl posty z ostatnich:   

Pobierz cały temat 
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group
Design by Mabu